AccueilPortail*S'enregistrerConnexionHaut de page

Partagez | 
 

 Mes plantes ont bien poussées, mais...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 9 Juin 2008 - 10:40

une petite réflexion !
si tu as des algues dans ton aqua et que tu fais des boutures de tes plantes pour un autre aqua , n'y a t'il pas un risque de contamination ?

nhumm
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 9 Juin 2008 - 10:44

Si je crois qu'il y a un risque, si les algues sont accrochées aux feuilles elles ne vont pas s'envoler par magie. heureux
Mais une fois plantée dans l'autre bac elles peuvent très bien rester sur les feuilles mais ne pas aller contaminer les autres plantes...

En tout cas c'est ce qu'il s'est passé pour moi ... heureux :super:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 9 Juin 2008 - 14:11

Oui ça a fonctionné dans mon autre bac c'est pourquoi je réitère l'expérience.
Je laisse les plus petites pousses, les moins contaminées, et je coupe au fur et à mesure si l'algue réapparait. Mais peut être que ça ne marche pas avec toutes les plantes nhumm
Revenir en haut Aller en bas
Papou
Fondateur du Forum
Fondateur du Forum
avatar

Masculin
Nombre de messages : 68732
Date d'inscription : 14/02/2008

MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 9 Juin 2008 - 14:12

Si si bien sur heureux

_________________
Aide aux victimes du photovoltaïque depuis 2009 ... Cliquez ICI

Le GPPEP est la plus importante association de promotion et de défense du photovoltaïque pour les particuliers.


Cliquez ICI pour voir la liste des procès gagnés par le GPPEP et en particulier par CS'CONSULTANT

ICI retour page d’accueil
Revenir en haut Aller en bas
Leforum
Fondateur du Forum
Fondateur du Forum
avatar

Masculin
Nombre de messages : 2235
Age : 10
Date d'inscription : 14/02/2008

MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 9 Juin 2008 - 16:09

+1 avec toi philippe les nerita sont de vrais fée du logis il va falloir que j'en rajoute encore un peux dans mon 840litres meme si je n'ai pas beaucoup d'algues
heureux
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 9 Juin 2008 - 21:43

linette a écrit:
une petite réflexion !
si tu as des algues dans ton aqua et que tu fais des boutures de tes plantes pour un autre aqua , n'y a t'il pas un risque de contamination ?

nhumm
Le risque est minime parce que ce qui provoque le développement de l'algue dans ce bac "ci" n'est pas forcément dans le nouveau bac... donc si les conditions ne sont pas remplies pour qu'il y ait prolifération de l'algue, cette dernière mourra.
Revenir en haut Aller en bas
Papou
Fondateur du Forum
Fondateur du Forum
avatar

Masculin
Nombre de messages : 68732
Date d'inscription : 14/02/2008

MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 9 Juin 2008 - 22:01

Amen heureux

_________________
Aide aux victimes du photovoltaïque depuis 2009 ... Cliquez ICI

Le GPPEP est la plus importante association de promotion et de défense du photovoltaïque pour les particuliers.


Cliquez ICI pour voir la liste des procès gagnés par le GPPEP et en particulier par CS'CONSULTANT

ICI retour page d’accueil
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Mar 10 Juin 2008 - 0:45

ça ressemble à quoi les néritas, car je n'en ai pas et j'en voudrais,et combiens dans mes bacs? heureux :nhum
et ce serais bien d'ouvrir un topic ,avec les photos d'escargots que nous possèdons
Revenir en haut Aller en bas
Leforum
Fondateur du Forum
Fondateur du Forum
avatar

Masculin
Nombre de messages : 2235
Age : 10
Date d'inscription : 14/02/2008

MessageSujet: Re: Mes plantes ont bien poussées, mais...   Mar 10 Juin 2008 - 1:56

oui ce serait tres bien izak je crois que cette rubrique existe
ici

les autre espèces ....

alors n'hésité pas a mettre des photo et surtout des commentaires de ces espece et leur utilité comme ça je pourrai aussi les intégrer au site heureux
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Mar 10 Juin 2008 - 7:34

?


Dernière édition par Philippe 39 le Lun 5 Jan 2009 - 21:14, édité 2 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Mar 10 Juin 2008 - 11:52

oui phillipe j'ai vu sont très beau et je ne suis pas du tout vexé. peu tu me dire le nom du nérita qui est éfficace merci mon ami heureux :super:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Mar 10 Juin 2008 - 13:21

?


Dernière édition par Philippe 39 le Lun 5 Jan 2009 - 21:15, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Mar 10 Juin 2008 - 14:18

je te remerci de ta gentillesse et de ton info heureux :super:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 23 Juin 2008 - 23:04

?


Dernière édition par Philippe 39 le Lun 5 Jan 2009 - 21:45, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 23 Juin 2008 - 23:25

Voui tu as raison, des news... J'étais un peu débordé ces derniers jours
J'ai tout nettoyé, le bac, les plantes, les décors, j'ai passé des heures !!! :nnn:
J'ai laissé mon bac éteint durant 4 jours et j'ai rallumé progressivement. J'ai aussi coupé les feuilles les plus touchées et j'ai laissé mes Anubias plusieurs jours dans un autre bac après quoi je les ai frotté avec une éponge, et ça a marché.
J'ai aussi pris 3 Caridina Japonica doré, ils vont m'aider, et aussi des crevettes Ampularia (5) algivores. Je vais mettre des photos bientôt (Heu, pour les crevettes, j'ai quand même un soucis, je ne les vois pas, soit elles se cachent bien, soit elles se sont fait croquer par les Gouramis..zut!) :grrrrr:
A priori tout ai rentré dans l'ordre mais je pense que les histoires d'algues étant assez fréquente j'aurai encore du boulot car elles reprennent vite le dessus. heureux
Revenir en haut Aller en bas
Papou
Fondateur du Forum
Fondateur du Forum
avatar

Masculin
Nombre de messages : 68732
Date d'inscription : 14/02/2008

MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 23 Juin 2008 - 23:31

Ne t'inquiètes pas trop, c'est c**, mais c'est quasi toujours dans un bac neuf...
En général il faut 6 mois de rodage pour être à peut prêt cool ...
heureux

_________________
Aide aux victimes du photovoltaïque depuis 2009 ... Cliquez ICI

Le GPPEP est la plus importante association de promotion et de défense du photovoltaïque pour les particuliers.


Cliquez ICI pour voir la liste des procès gagnés par le GPPEP et en particulier par CS'CONSULTANT

ICI retour page d’accueil
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 23 Juin 2008 - 23:47

Ben il est quand même en route depuis septembre !!! surprise;;;
Revenir en haut Aller en bas
Papou
Fondateur du Forum
Fondateur du Forum
avatar

Masculin
Nombre de messages : 68732
Date d'inscription : 14/02/2008

MessageSujet: Re: Mes plantes ont bien poussées, mais...   Lun 23 Juin 2008 - 23:55

Oui c'est vrai que c'est un peu loin déjà ...
Tu n'as aucune idée du pourquoi ?
Trop de nitrates ?
Trop ou pas assez de lumière ? pour le bien il faut entre 3 et 2 litres (si fort planté) d'eau par watt..
manque de changement d'eau ? 20% par semaine c'est très bien........

_________________
Aide aux victimes du photovoltaïque depuis 2009 ... Cliquez ICI

Le GPPEP est la plus importante association de promotion et de défense du photovoltaïque pour les particuliers.


Cliquez ICI pour voir la liste des procès gagnés par le GPPEP et en particulier par CS'CONSULTANT

ICI retour page d’accueil
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mes plantes ont bien poussées, mais...   Mar 24 Juin 2008 - 0:04

Je fais mon changement d'eau demain midi, mais c'est vrai que je ne change peut être pas assez en quantité... Je vais augmenter la quantité, sur 150L ça fait 30L en gros.
Les taux sont bons, j'aimerai bien qu'ils ne le soient pas, je saurais à quoi m'en tenir mais c'est pas le cas... :grrrrr:
Et puis je prends des photos aussi. heureux
Bonne nuit tous le monde ! dormir2
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mes plantes ont bien poussées, mais...   

Revenir en haut Aller en bas
 

Mes plantes ont bien poussées, mais...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Espace aquariophilie...  :: Forum aquarium eau douce...Cliques ICI pour découvrir tous les sujets... :: Les plantes...-